Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: needed version of AC and plugin

...

  • 2N® Access Commander (version 1.4 11 and higher) installed and running
  • License for Milestone Xprotect Corporate including access control integrationdoor
  • 2N plugin  for Xprotect Access integration (version 1.12.04.0)
  • XProtect® Access control module version 2014 2018 or newer (XProtect Enterprise, Professional, Corporate, Express, Expert)

...